<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="fr-FR">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Conspiration facile avec les résultats du PS | Brèves 3.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://amiralwoland.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Brèves 3.0 &raquo; Flux" href="https://amiralwoland.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brèves 3.0 &raquo; Flux des commentaires" href="https://amiralwoland.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brèves 3.0 &raquo; Conspiration facile avec les résultats du&nbsp;PS Flux des commentaires" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNk9tOwzAMhl+IEA4T2w3iWdzEpN5yUpyu4u1xVhgd06LdtP6j/4vt2tVzVibFirHqMKnsJ0eRtacDst5jzWAO6qQeDfODXtkHn9wZmFOxYFk7nwbw93lNKuApojq+XAGrWgp6qGhVTlz/qR4mt6Ochwy1OQJaAvQYxNbDQn77pVo4Sv/dNHMWtxqGXJBZyTPQFFQdJdE1txzrPA3n5jXXL493OSmaxa1OSReGdEyVBONz0CvXYVI+GaiU4oVQnx6o9OfQpiih0+JayR4Epl0+QPmLevY21aUSzSOUluvn3aM4GQIvrbh0KW591nFza1HXkyXrUDauNbvEyhWyCqKVP4JPW/QR3p83u812u9u9Pu2/Aa52PWw=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amiralwoland.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Léger mécontentement' href='https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/" />
<link rel='shortlink' href='http://wp.me/pgA7n-13X' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F01%2F24%2Fconspiration-facile-avec-les-resultats-du-ps%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F01%2F24%2Fconspiration-facile-avec-les-resultats-du-ps%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Conspiration facile avec les résultats du PS" />
<meta property="og:url" content="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/" />
<meta property="og:description" content="Le spectacle grotesque que nous offre le PS a tous les avantages des jeux paralympiques sans aucun des inconvénients. Il est toujours bon de se moquer des handicapés qui essaient de faire des chose…" />
<meta property="article:published_time" content="2017-01-24T11:21:50+00:00" />
<meta property="article:modified_time" content="2017-01-24T11:21:50+00:00" />
<meta property="og:site_name" content="Brèves 3.0" />
<meta property="og:image" content="http://static.hitek.fr/img/actualite/w_top-pub-racistes-qu-on-ne-verra-plus-2.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@AmiralWoland" />
<meta name="twitter:image" content="http://static.hitek.fr/img/actualite/w_top-pub-racistes-qu-on-ne-verra-plus-2.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AmiralWoland" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://amiralwoland.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://amiralwoland.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://amiralwoland.wordpress.com/osd.xml" title="Brèves 3.0" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Brèves 3.0" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tout homme normal est tenté à un moment de sa vie de cracher dans ses mains, hisser le drapeau noir et se mettre à trancher des gorges." /><meta name="msapplication-task" content="name=Abonnez-vous;action-uri=https://amiralwoland.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Conspiration facile avec les résultats du&nbsp;PS | Brèves 3.0 sur WordPress.com" />
<meta name="description" content="Le spectacle grotesque que nous offre le PS a tous les avantages des jeux paralympiques sans aucun des inconvénients. Il est toujours bon de se moquer des handicapés qui essaient de faire des choses trop difficiles pour eux. Mais passons sur mes petites perversions et attaquons nous à ce que peut bien signifier le trucage&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'amiralwoland.wordpress.com',
				pageURL: 'https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-4089 single-format-standard mp6 customizer-styles-applied three-column content-sidebar-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://amiralwoland.wordpress.com/" title="Brèves 3.0" rel="home">Brèves 3.0</a>
				</span>
			</div>
			<div id="site-description">Tout homme normal est tenté à un moment de sa vie de cracher dans ses mains, hisser le drapeau noir et se mettre à trancher des gorges.</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>
						<div class="menu"><ul><li ><a href="https://amiralwoland.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://amiralwoland.wordpress.com/about/">Aide à la compréhension de ce blog au cas où ce serait&nbsp;nécessaire</a></li><li class="page_item page-item-1349"><a href="https://amiralwoland.wordpress.com/du-bon-usage-de-la-catapulte/">Du bon usage de la&nbsp;catapulte</a></li><li class="page_item page-item-1806"><a href="https://amiralwoland.wordpress.com/les-docks/">Les docks</a></li><li class="page_item page-item-1346"><a href="https://amiralwoland.wordpress.com/raciste-non-culturaliste-oui/">Raciste non, culturaliste&nbsp;oui!</a></li><li class="page_item page-item-1359"><a href="https://amiralwoland.wordpress.com/une-nation-une-catapulte/">Une Nation une Catapulte: le&nbsp;symbole</a></li></ul></div>
		</div><!-- #access -->

		<div id="branding">
						<a href="https://amiralwoland.wordpress.com/">
									<img src="https://amiralwoland.files.wordpress.com/2014/12/cropped-large1.jpg" width="990" height="328" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/" rel="prev"><span class="meta-nav">&larr;</span> Léger mécontentement</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-4089" class="post-4089 post type-post status-publish format-standard hentry category-uncategorized">

			
			<h1 class="entry-title">Conspiration facile avec les résultats du&nbsp;PS</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/" title="13 h 21 min" rel="bookmark"><span class="entry-date">24 janvier 2017</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/#respond">Poster un commentaire</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p><img src="https://i2.wp.com/static.hitek.fr/img/actualite/w_top-pub-racistes-qu-on-ne-verra-plus-2.jpg" width="385" height="283" /></p>
<p>Le spectacle grotesque que nous offre le PS a tous les avantages des jeux paralympiques sans aucun des inconvénients. Il est toujours bon de se moquer des handicapés qui essaient de faire des choses trop difficiles pour eux.</p>
<p>Mais passons sur mes petites perversions et attaquons nous à ce que peut bien signifier le trucage des chiffres de leur primaire pour trisomiques.</p>
<p>On peut toujours considérer que c&rsquo;est le simple fait d&rsquo;incompétents notoires qui ne seraient pas capable d&rsquo;organiser un viol dans une cave de citée.</p>
<p>On peut aussi croire qu&rsquo;ils ont gonflé les chiffres afin de tenter, vainement, de faire croire au monde que le PS existe encore comme les vieilles peaux qui se la font tirer dans l&rsquo;espoir de conserver une beauté depuis longtemps disparue et qui se rendent hideuses au passage.</p>
<p>On peut aussi avoir une vision plus créative des choses, et se demander si le fait d&rsquo;injecter de la connerie dans les chiffres pour les faire gonfler comme des poulets chinois ne cache pas quelque chose de plus sinistre. Par exemple, on pourrait très bien imaginer qu&rsquo;en bourrant les urnes comme une pute en phase d&rsquo;apprentissage, ils pourront justifier de plus d&rsquo;argent qu&rsquo;ils n&rsquo;en auront réellement récolté ce qui permettrait un joli blanchiment de fonds bien cachés, ce qui est toujours bien utile en ces temps difficiles.</p>
<p>Bien entendu, tout cela ne sont que des suppositions vu l&rsquo;honnêteté absolue dont ont toujours faire preuve les caciques du PS.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1851379038" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1851379038');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1851379038",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1851379038'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_1060726_post_4089"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4089" class="share-twitter sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4089" class="share-facebook sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4089" class="share-pinterest sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3952089-4089-588738d5105e9' data-src='//widgets.wp.com/likes/#blog_id=3952089&amp;post_id=4089&amp;origin=amiralwoland.wordpress.com&amp;obj_id=3952089-4089-588738d5105e9' data-name='like-post-frame-3952089-4089-588738d5105e9'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							Cette entrée a été publiée dans <a href="https://amiralwoland.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmarquez ce <a href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/" title="Permalien vers Conspiration facile avec les résultats du&nbsp;PS" rel="bookmark">permalien</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/" rel="prev"><span class="meta-nav">&larr;</span> Léger mécontentement</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">à votre humble avis <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://amiralwoland.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="44853b344e" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Famiralwoland.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4089' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b770c8fdbe" /></p>
<input type="hidden" name="genseq" value="1485256917" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


				<div id="main-sidebars">

		
		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="image-3" class="widget-container widget_image"><h3 class="widget-title">Une Nation, Une Catapulte</h3><div style="overflow:hidden;"><a href="https://amiralwoland.wordpress.com/une-nation-une-catapulte/"><img src="https://amiralwoland.files.wordpress.com/2011/03/catapulte.jpg?w=250&amp;h=150" class="aligncenter" width="250" height="150" /></a></div>
</li><li id="image-4" class="widget-container widget_image"><h3 class="widget-title">Agent Rance</h3><div style="overflow:hidden;"><img src="http://3.bp.blogspot.com/-vUPeQ6Kfh8Q/UTDykPqWjzI/AAAAAAAALdY/kMVx28taKKg/s1600/130949.jpg" class="alignright" width="250" height="250" /></div>
</li><li id="text-302894113" class="widget-container widget_text"><h3 class="widget-title">Podcasts du navire</h3>			<div class="textwidget"><p><a href="http://feeds.feedburner.com/Brves30Wolpod">Flux de podcasts</a></p></div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							casqueàpointe sur <a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/#comment-42783">Léger mécontentement</a>						</li>

												<li class="recentcomments">
							kobus van cleef sur <a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/#comment-42782">Léger mécontentement</a>						</li>

												<li class="recentcomments">
							<a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a> sur <a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/#comment-42781">Léger mécontentement</a>						</li>

												<li class="recentcomments">
							cretinusalpestris sur <a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/#comment-42780">Léger mécontentement</a>						</li>

												<li class="recentcomments">
							<a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a> sur <a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/#comment-42779">Léger mécontentement</a>						</li>

										</ul>
				</li><li id="top-clicks-2" class="widget-container widget_top-clicks"><h3 class="widget-title">Meilleurs clics</h3><ul><li><a href='http://hoplite.hautetfort.com/' target='_blank' rel='nofollow'>hoplite.hautetfort.com</a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://amiralwoland.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/">Conspiration facile avec les résultats du&nbsp;PS</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/">Léger mécontentement</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2016/12/29/jacqueline-ensauvage-la-societe/">Jacqueline ensauvage la&nbsp;société</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2016/12/20/lagarde-et-le-terrorisme-a-berlin/">Lagarde et le terrorisme à&nbsp;Berlin</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2016/12/15/alep-est-elle-tombee-ou-est-elle-sauvee/">Alep est-elle tombée ou est-elle&nbsp;sauvée?</a>
						</li>
				</ul>
		</li>		<li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://amiralwoland.wordpress.com/about/">Aide à la compréhension de ce blog au cas où ce serait&nbsp;nécessaire</a></li>
<li class="page_item page-item-1349"><a href="https://amiralwoland.wordpress.com/du-bon-usage-de-la-catapulte/">Du bon usage de la&nbsp;catapulte</a></li>
<li class="page_item page-item-1806"><a href="https://amiralwoland.wordpress.com/les-docks/">Les docks</a></li>
<li class="page_item page-item-1346"><a href="https://amiralwoland.wordpress.com/raciste-non-culturaliste-oui/">Raciste non, culturaliste&nbsp;oui!</a></li>
<li class="page_item page-item-1359"><a href="https://amiralwoland.wordpress.com/une-nation-une-catapulte/">Une Nation une Catapulte: le&nbsp;symbole</a></li>
		</ul>
		</li><li id="text-294019993" class="widget-container widget_text"><h3 class="widget-title">Membre de la confrerie des Punks a Diplomes</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-584" title="punkadiplome-2" src="https://amiralwoland.files.wordpress.com/2008/12/punkadiplome-2.jpg" alt="punkadiplome-2" width="144" height="159" /></div>
		</li><li id="text-302894112" class="widget-container widget_text"><h3 class="widget-title">Label reac</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-631" title="label-reac" src="https://amiralwoland.files.wordpress.com/2010/01/cert-reac.jpg" alt="label-reac" width="150" height="150" /></div>
		</li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
										<a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/" class="bump-view" data-bump-view="tp">
						Léger mécontentement					</a>
									</li>
			</ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>janvier 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://amiralwoland.wordpress.com/2016/12/">&laquo; Déc</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://amiralwoland.wordpress.com/2017/01/09/" aria-label="Publications publiées sur 9 January 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td id="today"><a href="https://amiralwoland.wordpress.com/2017/01/24/" aria-label="Publications publiées sur 24 January 2017">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>1,669,203 hits</li>
		</ul>
		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/AmiralWoland'>Twitter parce que je suis coule comme tout</a></h3><ul class='tweets'>
			<li>
				New week, new tweets, new stats. 2 followers, 0 unfollowers. Via good old <a href="http://www.crowdfireapp.com/?r=tw"> crowdfireapp.com/?r=tw</a> 				<a href="http://twitter.com/AmiralWoland/statuses/822491595979235329" class="timesince">3&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				I gained 3 followers in the last week. You? Know your stats and grow with <a href="http://www.crowdfireapp.com/?r=tw"> crowdfireapp.com/?r=tw</a> 				<a href="http://twitter.com/AmiralWoland/statuses/819954872044912640" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			
			<li>
				@<a href='http://twitter.com/ULYSSE888'>ULYSSE888</a> @<a href='http://twitter.com/CretinusAlp'>CretinusAlp</a> on croit surtout avoir trop à perdre 				<a href="http://twitter.com/AmiralWoland/statuses/819527679632412672" class="timesince">1&nbsp;week&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/AmiralWoland"  class='twitter-follow-button' data-show-count='false' data-link-color='#0060ff' data-text-color='#333333'>Follow @AmiralWoland</a></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://amiralwoland.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/08/'>août 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/04/'>avril 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/02/'>février 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/01/'>janvier 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/12/'>décembre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/10/'>octobre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/09/'>septembre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/08/'>août 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/07/'>juillet 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/06/'>juin 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/05/'>mai 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/04/'>avril 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/03/'>mars 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/02/'>février 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/01/'>janvier 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/12/'>décembre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/10/'>octobre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/09/'>septembre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/08/'>août 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/07/'>juillet 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/06/'>juin 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/05/'>mai 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/04/'>avril 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/02/'>février 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/01/'>janvier 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/12/'>décembre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/10/'>octobre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/09/'>septembre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/08/'>août 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/07/'>juillet 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/06/'>juin 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/05/'>mai 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/04/'>avril 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/03/'>mars 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/02/'>février 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/01/'>janvier 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/12/'>décembre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/11/'>novembre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/10/'>octobre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/09/'>septembre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/08/'>août 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/07/'>juillet 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/06/'>juin 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/05/'>mai 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/04/'>avril 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/03/'>mars 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/02/'>février 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/01/'>janvier 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/12/'>décembre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/11/'>novembre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/10/'>octobre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/09/'>septembre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/08/'>août 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/07/'>juillet 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/06/'>juin 2008</a></li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

				<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
			<li id="blog_subscription-3" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Abonnement courriel</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse e-mail pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles par courriel.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="3952089"/>
						<input type="hidden" name="source" value="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e6a38d7354" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li><li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://amiralwoland.wordpress.com" data-blog="https://amiralwoland.wordpress.com" data-lang="fr" >Follow Brèves 3.0 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wikignole.be/wiki/Accueil">Wikignole</a></li>

	</ul>
</li>
<li id="linkcat-8123445" class="widget-container widget_links"><h3 class="widget-title">Contempteurs du systeme</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amoyquechault2.over-blog.com/">A moy que chault</a></li>
<li><a href="https://chroniquesdesabusees.wordpress.com/">Chroniques désabusées</a></li>
<li><a href="http://www.culturalgangbang.com/">Cultural gangbang</a></li>
<li><a href="http://didiergouxbis.blogspot.com/">Didier Goux</a></li>
<li><a href="http://fromageplus.wordpress.com/">Fromage + (plus frais ce serait du lait&#8230;)</a></li>
<li><a href="http://fromageplus.hautetfort.com/">Fromage+ (le vieux qui pique)</a></li>
<li><a href="http://guerrecivileetyaourtallege3.hautetfort.com/">Guerre civile et yaourt allege</a></li>
<li><a href="http://hoplite.hautetfort.com/">hoplite</a></li>
<li><a href="http://luc1249.wordpress.com/">Ignite!</a></li>
<li><a href="http://letapesuivante.blogspot.fr/">L&#039;étape suivante</a></li>
<li><a href="http://iconoreac.blogspot.it/">l&#039;iconoclaste réactionnaire</a></li>
<li><a href="http://fboizard.blogspot.fr/">La lime</a></li>
<li><a href="http://lesenfantsdelazonegrise.hautetfort.com/">Les enfants de la zone grise</a></li>
<li><a href="http://nocountryforwhitemen.wordpress.com/">No Country for White Men</a></li>
<li><a href="http://aristidebis.blogspot.com/">Ostracisme</a></li>
<li><a href="http://polemiquepolitique.blogspot.com/">Politique, emois et moi</a></li>
<li><a href="http://regardnaif.wordpress.com/">regard naif</a></li>
<li><a href="http://secessioninterieure.blogspot.fr/">Sécession intérieure</a></li>
<li><a href="http://newskandal.wordpress.com/">Skandal</a></li>
<li><a href="http://survivreauchaos.blogspot.fr">Survivre au chaos</a></li>
<li><a href="http://unfan.canalblog.com/">Un fan</a></li>
<li><a href="http://vudescollines.blogspot.fr/">Vu des collines</a></li>
<li><a href="http://adenaline1431.blogspot.com/">Ygor Yanka</a></li>
<li><a href="http://zentropa.info/">Zentropa</a></li>

	</ul>
</li>
<li id="linkcat-14632340" class="widget-container widget_links"><h3 class="widget-title">En souvenir d'Anne-Lorraine</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.institutpourlajustice.com/">Institut pour la justice</a></li>

	</ul>
</li>
<li id="linkcat-8123453" class="widget-container widget_links"><h3 class="widget-title">pas reacs mais bien quand meme</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://fattorius.over-blog.com/">Fattorius</a></li>
<li><a href="http://lacitedesdames.blogspot.com/">La cité des dames</a></li>
<li><a href="http://melodienelson.wordpress.com/">Melodie Nelson</a></li>
<li><a href="http://www.moderndrunkardmagazine.com/index.html">Modern Drunkard</a></li>

	</ul>
</li>
<li id="linkcat-181946" class="widget-container widget_links"><h3 class="widget-title">pros</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.order-order.com/">Order Order</a></li>
<li><a href="http://www.politiquemagazine.fr">Politique Magazine</a></li>

	</ul>
</li>
<li id="linkcat-8204824" class="widget-container widget_links"><h3 class="widget-title">Que Dieu vous garde</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://merle-moqueur.blogspot.fr/">Le Merle moqueur</a></li>
<li><a href="http://www.jegoun.com/">Noumebeurre ouanne</a></li>

	</ul>
</li>
<li id="linkcat-160349305" class="widget-container widget_links"><h3 class="widget-title">Réinfo</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.breizh-info.com/">Breizh Info</a></li>
<li><a href="http://lesalonbeige.blogs.com/">le salon beige</a></li>
<li><a href="http://www.lengadoc-info.com/">Lengadoc Info</a></li>
<li><a href="http://www.nordactu.fr/">Nord Actu</a></li>
<li><a href="http://www.parisvox.info/">Paris Vox</a></li>
<li><a href="https://www.tvlibertes.com/">TV Libertés</a></li>

	</ul>
</li>
<li id="linkcat-8463408" class="widget-container widget_links"><h3 class="widget-title">zzzz toi y'en a vouloir parler a moi</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amiralwolandchezgmailpointcom">amiralwolandchezgmailpointcom</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .widget-area -->
		
		</div><!-- #main-sidebars -->	</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">

	<div id="first" class="widget-area">
		<ul class="xoxo">
			<li id="jetpack_my_community-2" class="widget-container widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://laredacweb.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9a9b286092222f511a7acf7d39fa7e92?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://aaronguide.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f2b2ecb8d782c1dc7e2340338f48e75b?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://newskandal.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/bff5decf02682df4127001e30e07121c?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://decadencedecordicopolis.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/91389adba1fe1c8f2f3f326316ae9f59?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lesopinionsdesphilosophes.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5e84f2042da369fc96b5a4372f277441?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lamouettejoviale.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e1f62ed875beefee0f85df6d39185e54?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/e2aeed584679454ac8491661807f245e?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d6e2fd5c0d2521153abeea62e8372540?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c0c52ae818823674a2739faac814a336?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rienaglander.com"><img alt='' src='https://2.gravatar.com/avatar/2f4389863ecdc6a072c6ef0bd4a3a237?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li>		</ul>
	</div><!-- #first .widget-area -->




</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a></span>
			Thème Coraline par <a href="https://wordpress.com/themes/" rel="designer">WordPress.com</a>.		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/amiralwoland.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/amiralwoland.wordpress.com\/wp-login.php?action=logout&_wpnonce=592d41a067","homeURL":"https:\/\/amiralwoland.wordpress.com\/","postID":"4089","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3952089" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://amiralwoland.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Brèves 3.0" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5a98bb1b90" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_1060726_post_4089={"id":1060726,"unique_id":"wp-post-4089","title":"Conspiration%20facile%20avec%20les%20r%C3%A9sultats%20du%26nbsp%3BPS","permalink":"https:\/\/amiralwoland.wordpress.com\/2017\/01\/24\/conspiration-facile-avec-les-resultats-du-ps\/","item_id":"_post_4089"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_1060726_post_4089 == 'undefined' ){PDRTJS_1060726_post_4089 = new PDRTJS_RATING( PDRTJS_settings_1060726_post_4089 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/amiralwoland.wordpress.com\/2017\/01\/24\/conspiration-facile-avec-les-resultats-du-ps\/":4089};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3952089","siteName":"Br\u00e8ves 3.0","siteURL":"http:\/\/amiralwoland.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/amiralwoland.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F01%2F24%2Fconspiration-facile-avec-les-resultats-du-ps%2F","themeURL":"","xhrURL":"https:\/\/amiralwoland.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d0f8fab84a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e6a38d7354\" \/>","referer":"https:\/\/amiralwoland.wordpress.com\/2017\/01\/24\/conspiration-facile-avec-les-resultats-du-ps\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/amiralwoland.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F01%2F24%2Fconspiration-facile-avec-les-resultats-du-ps%2F","postID":"4089","shortlink":"http:\/\/wp.me\/pgA7n-13X","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/amiralwoland.wordpress.com\/4089","statsLink":"https:\/\/wordpress.com\/stats\/post\/4089\/amiralwoland.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Coraline","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"D\u00e9velopper cette barre","editFollows":"G\u00e9rer les sites que je suis","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;025 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/amiralwoland.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F01%2F24%2Fconspiration-facile-avec-les-resultats-du-ps%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/amiralwoland.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c34b4fe72d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amiralwoland.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F01%2F24%2Fconspiration-facile-avec-les-resultats-du-ps%2F","blog_id":"3952089","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=3952089&v=wpcom&tz=2&user_id=0&subd=amiralwoland","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9j0sOwjAMRC9EahBIdIM4S0hNcZofdgL09gSJQhdVV7ZmPM82PJMyMWQMGaxAhw8ymF6NlQ3MLF9UcqWnIOBoQIF7wYI3HTqHPA1TMK501awgE72vQcWY3Nh4CitE3VVfXTSD15KRa6fiA5npA/tpawSTKYYP4dctHSXpf8dct/UbHr+lmU8t7DKaYxF0YDEnbQY1CSuZFCWrq9PEIDfNFPqp1tDZn3aH9nA8tu1+a9/zj5YE'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "amiralwoland.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3952089','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'3952089','v':'wpcom','tz':'2','user_id':'0','post':'4089','subd':'amiralwoland'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNHp3SFZIfDEzP0suOWsvQVJ2ZThFeUl2VlY/RXA/ZlpWRUR1V2J0Q2RVZHpiSUI/WlYsZ2VlNXB2P34zZkw9cn5vaUlMaEw/QzZ6eXdHSUIvLG4wNVtqMkhDNjJtVmpBMENHS1Z2ZFQvSDRuR2YwMTIzfCZ4Si8/bDZGSHdTb2NMOUh4WjUuczVNLT0xTW16K2RUU19ZNV96ZS1qUEhoMXdNQ3RzMkNvbXBSWGRpM01qRTlFWHUsYXgrUSYlYThrMXJsLm1iLnlIVmhvbCxCSVhpX3xQZmxaTHZxTiUtUHhEQVQuUGFnUj1QemdqdEF8MWdyd0hoRGdtJnozY3c5LHVxYTB+d3gwUC1teHVKRkFkTGNkfnpjLW9ddGpTXTBfcUM/OUI='}]);
_stq.push([ 'clickTrackerInit', '3952089', '4089' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated 125 seconds ago
	generated in 0.137 seconds
	served from batcache in 0.002 seconds
	expires in 175 seconds
-->
