<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if (!IE)]><!-->
<html lang="fr-FR">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<title>Flics ou Théo? | Brèves 3.0</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://amiralwoland.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Brèves 3.0 &raquo; Flux" href="https://amiralwoland.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brèves 3.0 &raquo; Flux des commentaires" href="https://amiralwoland.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brèves 3.0 &raquo; Flics ou Théo? Flux des commentaires" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNk91uwjAMhV9oXsaAiZtpz+ImXhrIn+IUtLefQzdWhoi4aX2i88V27apTBp1ipVhVmCD7ybrIyrsDsdpTzagPcFbPmvlJLeyDT/YCnFIxaFhZnwb0j3l1KuhdJDi+3gCLWgp5rGQgJ67/VA+T20nOQ8baHIGMQ/IUxNbDQn77pVo4Sv/dNKcsbhiGXIgZ5BncFKCOkuiWm49VnoZL84rrl6eHnC7q2Q3npDPjVEzVCcaXoFeupQQ+aawuxSsBnx5d6c+hTVFCq8S1kD0Idbt8wPIX9extqnMlikcsLdfPu0dx0g69tGLTtbj3WcfNvUVdTtYZS7Jxrdk5BlucAYxG/gg+b9FHeF9tdtvterdav+y/Aa48PWA=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amiralwoland.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les fascistes le font&nbsp;mieux' href='https://amiralwoland.wordpress.com/2017/02/07/les-fascistes-le-font-mieux/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/" />
<link rel='shortlink' href='http://wp.me/pgA7n-14c' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F02%2F09%2Fflics-ou-theo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F02%2F09%2Fflics-ou-theo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Flics ou Théo?" />
<meta property="og:url" content="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/" />
<meta property="og:description" content="                                         Je suis l&rsquo;anus de Théochose D&rsquo;abord et avant tout, je trouve répugnant et grotesque que Théo ne soit connu que sous ce nom. Parce que ça veut di…" />
<meta property="article:published_time" content="2017-02-09T09:01:23+00:00" />
<meta property="article:modified_time" content="2017-02-09T09:07:53+00:00" />
<meta property="og:site_name" content="Brèves 3.0" />
<meta property="og:image" content="http://i.huffpost.com/gen/2182022/thumbs/o-PLACE-VENDOME-PARIS-570.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@AmiralWoland" />
<meta name="twitter:image" content="http://i.huffpost.com/gen/2182022/thumbs/o-PLACE-VENDOME-PARIS-570.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@AmiralWoland" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://amiralwoland.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://amiralwoland.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://amiralwoland.wordpress.com/osd.xml" title="Brèves 3.0" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Brèves 3.0" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Tout homme normal est tenté à un moment de sa vie de cracher dans ses mains, hisser le drapeau noir et se mettre à trancher des gorges." /><meta name="msapplication-task" content="name=S&#039;abonner;action-uri=https://amiralwoland.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour un blog gratuit;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Soutien WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Flics ou Théo? | Brèves 3.0 sur WordPress.com" />
<meta name="description" content="                                         Je suis l&#039;anus de Théochose D&#039;abord et avant tout, je trouve répugnant et grotesque que Théo ne soit connu que sous ce nom. Parce que ça veut dire Dieu et que ce jeune homme ne ressemble pas exactement à un dieu sous nos latitudes. Ensuite parce que cette infantilisation du monde qui consiste à&hellip;" />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'amiralwoland.wordpress.com',
				pageURL: 'https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-4104 single-format-standard mp6 customizer-styles-applied three-column content-sidebar-sidebar highlander-enabled highlander-light">
<div id="container" class="hfeed contain">
	<div id="header">
		<div id="masthead" role="banner">
						<div id="site-title">
				<span>
					<a href="https://amiralwoland.wordpress.com/" title="Brèves 3.0" rel="home">Brèves 3.0</a>
				</span>
			</div>
			<div id="site-description">Tout homme normal est tenté à un moment de sa vie de cracher dans ses mains, hisser le drapeau noir et se mettre à trancher des gorges.</div>
		</div><!-- #masthead -->

		<div id="access" role="navigation">
		  			<div class="skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>
						<div class="menu"><ul><li ><a href="https://amiralwoland.wordpress.com/">Accueil</a></li><li class="page_item page-item-2"><a href="https://amiralwoland.wordpress.com/about/">Aide à la compréhension de ce blog au cas où ce serait&nbsp;nécessaire</a></li><li class="page_item page-item-1349"><a href="https://amiralwoland.wordpress.com/du-bon-usage-de-la-catapulte/">Du bon usage de la&nbsp;catapulte</a></li><li class="page_item page-item-1806"><a href="https://amiralwoland.wordpress.com/les-docks/">Les docks</a></li><li class="page_item page-item-1346"><a href="https://amiralwoland.wordpress.com/raciste-non-culturaliste-oui/">Raciste non, culturaliste&nbsp;oui!</a></li><li class="page_item page-item-1359"><a href="https://amiralwoland.wordpress.com/une-nation-une-catapulte/">Une Nation une Catapulte: le&nbsp;symbole</a></li></ul></div>
		</div><!-- #access -->

		<div id="branding">
						<a href="https://amiralwoland.wordpress.com/">
									<img src="https://amiralwoland.files.wordpress.com/2014/12/cropped-large1.jpg" width="990" height="328" alt="" />
							</a>
					</div><!-- #branding -->
	</div><!-- #header -->

	<div id="content-box">

<div id="content-container">
	<div id="content" role="main">

	
		<div id="nav-above" class="navigation">
			<div class="nav-previous"><a href="https://amiralwoland.wordpress.com/2017/02/07/les-fascistes-le-font-mieux/" rel="prev"><span class="meta-nav">&larr;</span> Les fascistes le font&nbsp;mieux</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-above -->

		<div id="post-4104" class="post-4104 post type-post status-publish format-standard hentry category-uncategorized">

			
			<h1 class="entry-title">Flics ou Théo?</h1>
							<div class="entry-meta">
					<span class="meta-prep meta-prep-author">Publié le</span> <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/" title="11 h 01 min" rel="bookmark"><span class="entry-date">9 février 2017</span></a> <span class="comments-link"><span class="meta-sep">|</span> <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comments">23 Commentaires</a></span>
									</div><!-- .entry-meta -->
			
			<div class="entry-content">
				<p><img src="https://i0.wp.com/i.huffpost.com/gen/2182022/thumbs/o-PLACE-VENDOME-PARIS-570.jpg" alt="place vendome paris" width="447" height="292" /></p>
<p><em>                                         Je suis l&rsquo;anus de Théochose</em></p>
<p>D&rsquo;abord et avant tout, je trouve répugnant et grotesque que Théo ne soit connu que sous ce nom. Parce que ça veut dire Dieu et que ce jeune homme ne ressemble pas exactement à un dieu sous nos latitudes. Ensuite parce que cette infantilisation du monde qui consiste à nommé tout le monde par son prénom comme si on avait peigné les girafes ensemble devrait rendre hystérique toute personne même vaguement normale.</p>
<p>Poursuivons, on a un type dont on ne sait rien, à part que son trou de balle a été limé à la matraque à ressort et que ce n&rsquo;est pas suffisant pour le rendre a priori moins antipathique, et des flics dont on ne sait rien non plus si ce n&rsquo;est qu&rsquo;ils ont une tendance à tabasser les gens en visant l&rsquo;entrefesse et qu&rsquo;ils sont au service d&rsquo;un gouvernement et d&rsquo;un état hostiles à leur population ce qui ne les rend pas particulièrement sympathiques non plus. Entre les deux mon cœur ne balance nullement. Je suis à la fois contre l&rsquo;un et contre les autres.</p>
<p>Je trouve tout aussi un peu dégoutant ceux qui prennent la défense de celui qui est présenté comme une victime que ceux qui se rangent du côté de la police qui a toujours montré qu&rsquo;elle ne serait jamais avec nous.</p>
<p>On veut nous forcer à faire des choix en permanence. Théotruc ou flic. Fillon ou Canard Enchainé. Francis ou l&rsquo;Eglise. Compassion ou haine. Porno ou abstinence. Poire ou fromage. On veut nous faire croire qu&rsquo;accepter l&rsquo;un et l&rsquo;autre ou refuser l&rsquo;un ou l&rsquo;autre serait une incohérence.</p>
<p>Pourtant, je vous le dis, certains d&rsquo;entre nous ont assez de haine pour tous. Dans cette affaire, je suis avec eux. Qu&rsquo;ils aillent tous s&rsquo;asseoir sur des tonfas à picots.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1589374610" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1589374610');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1589374610",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1589374610'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Évaluez ceci :</h3><div class="pd-rating" id="pd_rating_holder_1060726_post_4104"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4104" class="share-twitter sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4104" class="share-facebook sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-4104" class="share-pinterest sd-button share-icon" href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3952089-4104-589d4f1e473fd' data-src='//widgets.wp.com/likes/#blog_id=3952089&amp;post_id=4104&amp;origin=amiralwoland.wordpress.com&amp;obj_id=3952089-4104-589d4f1e473fd' data-name='like-post-frame-3952089-4104-589d4f1e473fd'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>							</div><!-- .entry-content -->

			<div class="entry-info">
							Cette entrée a été publiée dans <a href="https://amiralwoland.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmarquez ce <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/" title="Permalien vers Flics ou Théo?" rel="bookmark">permalien</a>.							</div><!-- .entry-info -->
		</div><!-- #post-## -->

		<div id="nav-below" class="navigation">
			<div class="nav-previous"><a href="https://amiralwoland.wordpress.com/2017/02/07/les-fascistes-le-font-mieux/" rel="prev"><span class="meta-nav">&larr;</span> Les fascistes le font&nbsp;mieux</a></div>
			<div class="nav-next"></div>
		</div><!-- #nav-below -->

		
<div id="comments">

	
			<h3 id="comments-title">
			 23 r&eacute;ponses &agrave; &ldquo;<span>Flics ou Théo?</span>&rdquo;		</h3>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-mentoryoda even thread-even depth-1 highlander-comment" id="li-comment-42854">
		<div id="comment-42854">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/bff5decf02682df4127001e30e07121c?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://newskandal.wordpress.com' rel='external nofollow' class='url'>Skandal</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42854">
				9 février 2017 à 11 h 25 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42854#respond' onclick='return addComment.moveForm( "comment-42854", "42854", "respond", "4104" )' aria-label='Répondre à Skandal'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42854"></div><p>A reblogué ceci sur <a href="https://newskandal.wordpress.com/2017/02/09/flics-ou-theo/" rel="nofollow">No One Is Innocent&#8230;</a>et a ajout&eacute;:<br />
Je m&rsquo;associe totalement à ce billet ! </p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mentoryoda odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-42855">
		<div id="comment-42855">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/bff5decf02682df4127001e30e07121c?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://newskandal.wordpress.com' rel='external nofollow' class='url'>Skandal</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42855">
				9 février 2017 à 11 h 26 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42855#respond' onclick='return addComment.moveForm( "comment-42855", "42855", "respond", "4104" )' aria-label='Répondre à Skandal'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42855"></div><p>Si la poire avec le fromage, c&rsquo;est de la confiture, ça passe ou pas ??</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-2 highlander-comment" id="li-comment-42860">
		<div id="comment-42860">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42860">
				9 février 2017 à 14 h 05 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42860#respond' onclick='return addComment.moveForm( "comment-42860", "42860", "respond", "4104" )' aria-label='Répondre à Woland'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42860"></div><p>Beurk</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-mentoryoda odd alt thread-even depth-1 highlander-comment" id="li-comment-42856">
		<div id="comment-42856">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/bff5decf02682df4127001e30e07121c?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='http://newskandal.wordpress.com' rel='external nofollow' class='url'>Skandal</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42856">
				9 février 2017 à 11 h 35 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42856#respond' onclick='return addComment.moveForm( "comment-42856", "42856", "respond", "4104" )' aria-label='Répondre à Skandal'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42856"></div><p>Au fait, j’entends toujours &laquo;&nbsp;le jeune Théo&nbsp;&raquo; mais vu la barbe du gars, il n&rsquo;a pas l&rsquo;air si jeune qu ça&#8230;</p>
<p>On est &laquo;&nbsp;jeune&nbsp;&raquo; jusqu&rsquo;à quel âge en France ?</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-2 highlander-comment" id="li-comment-42859">
		<div id="comment-42859">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42859">
				9 février 2017 à 14 h 04 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42859#respond' onclick='return addComment.moveForm( "comment-42859", "42859", "respond", "4104" )' aria-label='Répondre à Woland'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42859"></div><p>Tant qu&rsquo;on ne pâlit pas.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-42857">
		<div id="comment-42857">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/4d3443c06e9537cbbd049ffe2361c02c?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">robert mahieu</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42857">
				9 février 2017 à 12 h 51 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42857#respond' onclick='return addComment.moveForm( "comment-42857", "42857", "respond", "4104" )' aria-label='Répondre à robert mahieu'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42857"></div><p>rappelons que plus de 50% des flics votent &#8230;. FN</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-2 highlander-comment" id="li-comment-42858">
		<div id="comment-42858">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42858">
				9 février 2017 à 14 h 04 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42858#respond' onclick='return addComment.moveForm( "comment-42858", "42858", "respond", "4104" )' aria-label='Répondre à Woland'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42858"></div><p>Quel rapport?</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-42861">
		<div id="comment-42861">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/93af500dee6559d51dacc479ed02f81e?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Coach Berny</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42861">
				9 février 2017 à 14 h 19 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42861#respond' onclick='return addComment.moveForm( "comment-42861", "42861", "respond", "4104" )' aria-label='Répondre à Coach Berny'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42861"></div><p>Je ne prendrai pas parti tant que la matraque n&rsquo;aura pas parlé.</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-2 highlander-comment" id="li-comment-42862">
		<div id="comment-42862">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42862">
				9 février 2017 à 14 h 32 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42862#respond' onclick='return addComment.moveForm( "comment-42862", "42862", "respond", "4104" )' aria-label='Répondre à Woland'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42862"></div><p>Voilà qui est raisonnable!</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-cretinusalpestris odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-42863">
		<div id="comment-42863">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/adee8852fa980a5da8197707b8c306d5?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">cretinusalpestris</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42863">
				9 février 2017 à 15 h 42 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42863#respond' onclick='return addComment.moveForm( "comment-42863", "42863", "respond", "4104" )' aria-label='Répondre à cretinusalpestris'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42863"></div><p>L&rsquo;IGPN aurait rendu des conclusions &laquo;&nbsp;préliminaires&nbsp;&raquo; défavorables au martyr en T-shirt Pirelli.</p>
<p>La police n&rsquo;encule donc pas les citoyens, cette pratique étant l&rsquo;apanage exclusif des politiciens.</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-2 highlander-comment" id="li-comment-42864">
		<div id="comment-42864">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42864">
				9 février 2017 à 15 h 46 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42864#respond' onclick='return addComment.moveForm( "comment-42864", "42864", "respond", "4104" )' aria-label='Répondre à Woland'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42864"></div><p>Enculade ou pas, il semble quand même qu&rsquo;il lui ai latté la zone un peu pour le plaisir.</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-cretinusalpestris odd alt depth-3 highlander-comment" id="li-comment-42870">
		<div id="comment-42870">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/adee8852fa980a5da8197707b8c306d5?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">cretinusalpestris</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42870">
				9 février 2017 à 16 h 03 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42870"></div><p>On utilise la matraque comme levier, entre les jambes d&rsquo;une personne, soit pour la &laquo;&nbsp;plier&nbsp;&raquo; et la mettre à terre, soit pour la retourner si elle est couchée. C&rsquo;est une technique qui semble enseignée dans les écoles de police françaises.</p>
<p>Après, comme dans tous les métiers, y&rsquo;a des accidents professionnels. D&rsquo;autant que la situation était particulièrement confuse et pénible, Aulnay se trouvant hors UE.</p>
<p>Quand votre tapisser renverse son pinceau plein de colle sur votre fauteuil Louis XV, vous n&rsquo;allez pas appeler Dupond-Moretti ? Si ?</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-3 highlander-comment" id="li-comment-42871">
		<div id="comment-42871">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42871">
				9 février 2017 à 16 h 07 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42871"></div><p>Ben d&rsquo;une ça dépend de la valeur du fauteuil, de deux il pourra se brosser pour que je le paye, trois il pourra aussi se brosser pour que je lui redonne du taf.</p>
<p>Vous n&rsquo;allez quand même pas m&rsquo;expliquer que c&rsquo;est la police qui fait son travail épicétoo alors qu&rsquo;à l&rsquo;époque où ils gazaient de la petite versaillaise anti-mariage pour invertis c&rsquo;était des salopards.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-cretinusalpestris odd alt depth-3 highlander-comment" id="li-comment-42873">
		<div id="comment-42873">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/adee8852fa980a5da8197707b8c306d5?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">cretinusalpestris</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42873">
				9 février 2017 à 16 h 39 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42873"></div><p>Ah mais je suis le premier à penser que la police française est loin d&rsquo;être parfaite pour tout plein de raisons: mal formée, mal utilisée, gangrénée, etc.</p>
<p>Comme tout ce qui est &laquo;&nbsp;géré&nbsp;&raquo; par l&rsquo;Etat, en fait.</p>
<p>Sauf il est plus rare qu&rsquo;on entende qu&rsquo;un professeur sodo-matraquasse ses élèves. C&rsquo;est plutôt l&rsquo;inverse.</p>
<p>Bref, dans le cas qui nous préoccupe, il s&rsquo;agit d&rsquo;une &laquo;&nbsp;interpellation musclée&nbsp;&raquo; comme il en arrive tous les jours.</p>
<p>Le juge a fait monter la sauce, puis les médias, puis les politiques, puis Hollande. Manque plus que le Pape et l&rsquo;ONU.</p>
<p>Et on s&rsquo;excite là-dessus alors que, finalement, la police continue et continuera à mal faire son boulot &laquo;&nbsp;pour tout plein de raisons&nbsp;&raquo;.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-3 highlander-comment" id="li-comment-42874">
		<div id="comment-42874">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42874">
				9 février 2017 à 16 h 43 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42874"></div><p>Le problème n&rsquo;est pas tellement qu&rsquo;elle fasse bien ou mal son boulot mais plutôt sa nature de chien de garde du gouvernement, que ce soit en France ou ailleurs. Donc oui, le problème c&rsquo;est le gouvernement, pas la police. Mais il me semble un peu facile de les exonérer de tout tout le temps.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-cretinusalpestris odd alt depth-3 highlander-comment" id="li-comment-42875">
		<div id="comment-42875">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/adee8852fa980a5da8197707b8c306d5?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">cretinusalpestris</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42875">
				9 février 2017 à 17 h 05 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42875"></div><p>Si les gouvernements successifs gouvernaient vraiment :</p>
<p>-Théo serait encore en Afrique et donc pas d&rsquo;anus déchiré.<br />
-Pas de manif pour tous car pas de mariage gay et donc pas de Versaillaises gazées.<br />
-Les policiers seraient plus détendus et donc moins tendus.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-3 highlander-comment" id="li-comment-42876">
		<div id="comment-42876">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42876">
				9 février 2017 à 17 h 14 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42876"></div><p>Optimisme suisse.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1 highlander-comment" id="li-comment-42865">
		<div id="comment-42865">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b732e8e63322b19240e13c3f74684fdf?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Alain Bar</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42865">
				9 février 2017 à 15 h 50 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42865#respond' onclick='return addComment.moveForm( "comment-42865", "42865", "respond", "4104" )' aria-label='Répondre à Alain Bar'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42865"></div><p>Toute la question est de savoir si dans une existence normale, sans emmerder ses voisins, la rencontre entre son anus et une matraque est absolument évitable ou pas.</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-2 highlander-comment" id="li-comment-42866">
		<div id="comment-42866">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42866">
				9 février 2017 à 15 h 52 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42866#respond' onclick='return addComment.moveForm( "comment-42866", "42866", "respond", "4104" )' aria-label='Répondre à Woland'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42866"></div><p>Ben si demain le gouvernement décide que votre fréquentation de sites nauséabonds doit être punie de la sorte, la flicaille se fera un plaisir d&rsquo;obtempérer.</p>
</div>

	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-42867">
		<div id="comment-42867">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b732e8e63322b19240e13c3f74684fdf?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Alain Bar</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42867">
				9 février 2017 à 15 h 55 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42867"></div><p>Dans ce cas une bonne proportion de flics devront s&rsquo;auto-sodomiser alors.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-amiralwoland bypostauthor even depth-3 highlander-comment" id="li-comment-42868">
		<div id="comment-42868">
		<div class="comment-author vcard">
			<img alt='' src='https://0.gravatar.com/avatar/69154a180d6118a562ba96104fd5b8df?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn"><a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a></cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42868">
				9 février 2017 à 15 h 58 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42868"></div><p>ça nous fera une belle jambe.</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-3 highlander-comment" id="li-comment-42869">
		<div id="comment-42869">
		<div class="comment-author vcard">
			<img alt='' src='https://2.gravatar.com/avatar/b732e8e63322b19240e13c3f74684fdf?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">Alain Bar</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42869">
				9 février 2017 à 16 h 00 min</a>
					|
													</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42869"></div><p>une belle jambe à la démarche chaloupée</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-42877">
		<div id="comment-42877">
		<div class="comment-author vcard">
			<img alt='' src='https://1.gravatar.com/avatar/d6e2fd5c0d2521153abeea62e8372540?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' />
			<cite class="fn">kobus van cleef</cite>

			<span class="comment-meta commentmetadata">
				|
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42877">
				9 février 2017 à 22 h 42 min</a>
					|
					<a rel='nofollow' class='comment-reply-link' href='https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/?replytocom=42877#respond' onclick='return addComment.moveForm( "comment-42877", "42877", "respond", "4104" )' aria-label='Répondre à kobus van cleef'>Répondre</a>								</span><!-- .comment-meta .commentmetadata -->
		</div><!-- .comment-author .vcard -->
		
		<div class="comment-body"><div class="pd-rating" id="pd_rating_holder_1060729_comm_42877"></div><p>sans déconner, ça vous a pas un relent de mystification genre &laquo;&nbsp;Marie , la scarifiée du RER&nbsp;&raquo;?</p>
<p>souvenez vous , dix ou douze ans auparavant</p>
<p>tous les politrouks sont allé se pencher sur le lit de souffrance de la malheureuse&#8230;jusqu&rsquo;à ce qu&rsquo;on s&rsquo;aperçoive qu&rsquo;elle s&rsquo;était scarifiée elle même</p>
</div>

	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">à votre humble avis <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/flics-ou-theo/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="https://amiralwoland.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/flics-ou-theo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Famiralwoland.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Adresse de messagerie <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par email des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4104' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2803917cda" /></p>
<input type="hidden" name="genseq" value="1486704414" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div><!-- #content -->
</div><!-- #content-container -->


				<div id="main-sidebars">

		
		
		<div id="primary" class="widget-area" role="complementary">
					<ul class="xoxo">

			<li id="image-3" class="widget-container widget_image"><h3 class="widget-title">Une Nation, Une Catapulte</h3><div style="overflow:hidden;"><a href="https://amiralwoland.wordpress.com/une-nation-une-catapulte/"><img src="https://amiralwoland.files.wordpress.com/2011/03/catapulte.jpg?w=250&amp;h=150" class="aligncenter" width="250" height="150" /></a></div>
</li><li id="image-4" class="widget-container widget_image"><h3 class="widget-title">Agent Rance</h3><div style="overflow:hidden;"><img src="http://3.bp.blogspot.com/-vUPeQ6Kfh8Q/UTDykPqWjzI/AAAAAAAALdY/kMVx28taKKg/s1600/130949.jpg" class="alignright" width="250" height="250" /></div>
</li><li id="text-302894113" class="widget-container widget_text"><h3 class="widget-title">Podcasts du navire</h3>			<div class="textwidget"><p><a href="http://feeds.feedburner.com/Brves30Wolpod">Flux de podcasts</a></p></div>
		</li><li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Commentaires récents</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							kobus van cleef sur <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42877">Flics ou Théo?</a>						</li>

												<li class="recentcomments">
							<a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a> sur <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42876">Flics ou Théo?</a>						</li>

												<li class="recentcomments">
							cretinusalpestris sur <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42875">Flics ou Théo?</a>						</li>

												<li class="recentcomments">
							<a href='https://amiralwoland.wordpress.com' rel='external nofollow' class='url'>Woland</a> sur <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42874">Flics ou Théo?</a>						</li>

												<li class="recentcomments">
							cretinusalpestris sur <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/#comment-42873">Flics ou Théo?</a>						</li>

										</ul>
				</li><li id="top-clicks-2" class="widget-container widget_top-clicks"><h3 class="widget-title">Meilleurs clics</h3><ul><li><a href='https://newskandal.wordpress.com/2017/02/09/flics-ou-theo/' target='_blank' rel='nofollow'>newskandal.wordpress.com/&#8230;</a></li></ul></li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://amiralwoland.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></li>		<li id="recent-posts-3" class="widget-container widget_recent_entries">		<h3 class="widget-title">Articles récents</h3>		<ul>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/">Flics ou Théo?</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/02/07/les-fascistes-le-font-mieux/">Les fascistes le font&nbsp;mieux</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/01/25/penelope-ratisse-large/">Pénélope (ra)tisse large</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/01/24/conspiration-facile-avec-les-resultats-du-ps/">Conspiration facile avec les résultats du&nbsp;PS</a>
						</li>
					<li>
				<a href="https://amiralwoland.wordpress.com/2017/01/09/leger-mecontentement/">Léger mécontentement</a>
						</li>
				</ul>
		</li>		<li id="pages-3" class="widget-container widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-2"><a href="https://amiralwoland.wordpress.com/about/">Aide à la compréhension de ce blog au cas où ce serait&nbsp;nécessaire</a></li>
<li class="page_item page-item-1349"><a href="https://amiralwoland.wordpress.com/du-bon-usage-de-la-catapulte/">Du bon usage de la&nbsp;catapulte</a></li>
<li class="page_item page-item-1806"><a href="https://amiralwoland.wordpress.com/les-docks/">Les docks</a></li>
<li class="page_item page-item-1346"><a href="https://amiralwoland.wordpress.com/raciste-non-culturaliste-oui/">Raciste non, culturaliste&nbsp;oui!</a></li>
<li class="page_item page-item-1359"><a href="https://amiralwoland.wordpress.com/une-nation-une-catapulte/">Une Nation une Catapulte: le&nbsp;symbole</a></li>
		</ul>
		</li><li id="text-294019993" class="widget-container widget_text"><h3 class="widget-title">Membre de la confrerie des Punks a Diplomes</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-584" title="punkadiplome-2" src="https://amiralwoland.files.wordpress.com/2008/12/punkadiplome-2.jpg" alt="punkadiplome-2" width="144" height="159" /></div>
		</li><li id="text-302894112" class="widget-container widget_text"><h3 class="widget-title">Label reac</h3>			<div class="textwidget"><img class="alignnone size-full wp-image-631" title="label-reac" src="https://amiralwoland.files.wordpress.com/2010/01/cert-reac.jpg" alt="label-reac" width="150" height="150" /></div>
		</li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Articles les plus consultés</h3><ul>				<li>
										<a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/" class="bump-view" data-bump-view="tp">
						Flics ou Théo?					</a>
									</li>
			</ul></li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>février 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://amiralwoland.wordpress.com/2017/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td><a href="https://amiralwoland.wordpress.com/2017/02/07/" aria-label="Publications publiées sur 7 February 2017">7</a></td><td>8</td><td><a href="https://amiralwoland.wordpress.com/2017/02/09/" aria-label="Publications publiées sur 9 February 2017">9</a></td><td id="today">10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>1,673,777 hits</li>
		</ul>
		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/AmiralWoland'>Twitter parce que je suis coule comme tout</a></h3><ul class='tweets'>
			<li>
				Flics ou Théo? <a href="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo"> amiralwoland.wordpress.com/2017/02/09/fli…</a> <a href="https://t.co/skRLUnugRh" rel="nofollow">https://t.co/skRLUnugRh</a> 				<a href="http://twitter.com/AmiralWoland/statuses/829616200548286464" class="timesince">20&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/MichelJanva'>MichelJanva</a>: Yann Vallerie présente le <a href='http://twitter.com/search?q=%23Bobard'>#Bobard</a> poids  lourd avec Alain Marshall <a href="https://t.co/cCWtRR9N7O" rel="nofollow">https://t.co/cCWtRR9N7O</a> 				<a href="http://twitter.com/AmiralWoland/statuses/828957231798484992" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			
			<li>
				Les fascistes le font mieux <a href="https://amiralwoland.wordpress.com/2017/02/07/les-fascistes-le-font-mieux"> amiralwoland.wordpress.com/2017/02/07/les…</a> <a href="https://t.co/E2u3fNpzRk" rel="nofollow">https://t.co/E2u3fNpzRk</a> 				<a href="http://twitter.com/AmiralWoland/statuses/828913435035521024" class="timesince">2&nbsp;days&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/AmiralWoland"  class='twitter-follow-button' data-show-count='false' data-link-color='#0060ff' data-text-color='#333333'>Follow @AmiralWoland</a></li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://amiralwoland.wordpress.com/2017/02/'>février 2017</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2017/01/'>janvier 2017</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2016/12/'>décembre 2016</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2016/11/'>novembre 2016</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/04/'>avril 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/03/'>mars 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/02/'>février 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2015/01/'>janvier 2015</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/12/'>décembre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/11/'>novembre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/10/'>octobre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/09/'>septembre 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/08/'>août 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/07/'>juillet 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/06/'>juin 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/05/'>mai 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/04/'>avril 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/03/'>mars 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/02/'>février 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2014/01/'>janvier 2014</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/12/'>décembre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/11/'>novembre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/10/'>octobre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/09/'>septembre 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/08/'>août 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/07/'>juillet 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/06/'>juin 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/05/'>mai 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/04/'>avril 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/03/'>mars 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/02/'>février 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2013/01/'>janvier 2013</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/12/'>décembre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/11/'>novembre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/10/'>octobre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/09/'>septembre 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/08/'>août 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/07/'>juillet 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/06/'>juin 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/05/'>mai 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/04/'>avril 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/03/'>mars 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/02/'>février 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2012/01/'>janvier 2012</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/12/'>décembre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/11/'>novembre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/10/'>octobre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/09/'>septembre 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/08/'>août 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/07/'>juillet 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/06/'>juin 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/05/'>mai 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/04/'>avril 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/03/'>mars 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/02/'>février 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2011/01/'>janvier 2011</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/12/'>décembre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/11/'>novembre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/10/'>octobre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/09/'>septembre 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/08/'>août 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/07/'>juillet 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/06/'>juin 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/05/'>mai 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/04/'>avril 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/03/'>mars 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/02/'>février 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2010/01/'>janvier 2010</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/12/'>décembre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/11/'>novembre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/10/'>octobre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/09/'>septembre 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/08/'>août 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/07/'>juillet 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/06/'>juin 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/05/'>mai 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/04/'>avril 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/03/'>mars 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/02/'>février 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2009/01/'>janvier 2009</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/12/'>décembre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/11/'>novembre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/10/'>octobre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/09/'>septembre 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/08/'>août 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/07/'>juillet 2008</a></li>
	<li><a href='https://amiralwoland.wordpress.com/2008/06/'>juin 2008</a></li>
		</ul>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

				<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
			<li id="blog_subscription-3" class="widget-container widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Abonnement courriel</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrer votre adresse e-mail pour vous inscrire à ce blog et recevoir les notifications des nouveaux articles par courriel.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="3952089"/>
						<input type="hidden" name="source" value="https://amiralwoland.wordpress.com/2017/02/09/flics-ou-theo/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ab0bfb67b" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li><li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://amiralwoland.wordpress.com" data-blog="https://amiralwoland.wordpress.com" data-lang="fr" >Follow Brèves 3.0 on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="linkcat-1356" class="widget-container widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.wikignole.be/wiki/Accueil">Wikignole</a></li>

	</ul>
</li>
<li id="linkcat-8123445" class="widget-container widget_links"><h3 class="widget-title">Contempteurs du systeme</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amoyquechault2.over-blog.com/">A moy que chault</a></li>
<li><a href="https://chroniquesdesabusees.wordpress.com/">Chroniques désabusées</a></li>
<li><a href="http://www.culturalgangbang.com/">Cultural gangbang</a></li>
<li><a href="https://decadencedecordicopolis.com/">Décadence de Cordipolis</a></li>
<li><a href="http://didiergouxbis.blogspot.com/">Didier Goux</a></li>
<li><a href="http://fromageplus.wordpress.com/">Fromage + (plus frais ce serait du lait&#8230;)</a></li>
<li><a href="http://fromageplus.hautetfort.com/">Fromage+ (le vieux qui pique)</a></li>
<li><a href="http://guerrecivileetyaourtallege3.hautetfort.com/">Guerre civile et yaourt allege</a></li>
<li><a href="http://hoplite.hautetfort.com/">hoplite</a></li>
<li><a href="http://luc1249.wordpress.com/">Ignite!</a></li>
<li><a href="http://letapesuivante.blogspot.fr/">L&#039;étape suivante</a></li>
<li><a href="http://iconoreac.blogspot.it/">l&#039;iconoclaste réactionnaire</a></li>
<li><a href="http://fboizard.blogspot.fr/">La lime</a></li>
<li><a href="http://lesenfantsdelazonegrise.hautetfort.com/">Les enfants de la zone grise</a></li>
<li><a href="http://nocountryforwhitemen.wordpress.com/">No Country for White Men</a></li>
<li><a href="http://aristidebis.blogspot.com/">Ostracisme</a></li>
<li><a href="http://polemiquepolitique.blogspot.com/">Politique, emois et moi</a></li>
<li><a href="http://regardnaif.wordpress.com/">regard naif</a></li>
<li><a href="http://secessioninterieure.blogspot.fr/">Sécession intérieure</a></li>
<li><a href="http://newskandal.wordpress.com/">Skandal</a></li>
<li><a href="http://survivreauchaos.blogspot.fr">Survivre au chaos</a></li>
<li><a href="http://unfan.canalblog.com/">Un fan</a></li>
<li><a href="http://vudescollines.blogspot.fr/">Vu des collines</a></li>
<li><a href="http://adenaline1431.blogspot.com/">Ygor Yanka</a></li>
<li><a href="http://zentropa.info/">Zentropa</a></li>

	</ul>
</li>
<li id="linkcat-14632340" class="widget-container widget_links"><h3 class="widget-title">En souvenir d'Anne-Lorraine</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.institutpourlajustice.com/">Institut pour la justice</a></li>

	</ul>
</li>
<li id="linkcat-8123453" class="widget-container widget_links"><h3 class="widget-title">pas reacs mais bien quand meme</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://fattorius.over-blog.com/">Fattorius</a></li>
<li><a href="http://lacitedesdames.blogspot.com/">La cité des dames</a></li>
<li><a href="http://melodienelson.wordpress.com/">Melodie Nelson</a></li>
<li><a href="http://www.moderndrunkardmagazine.com/index.html">Modern Drunkard</a></li>

	</ul>
</li>
<li id="linkcat-181946" class="widget-container widget_links"><h3 class="widget-title">pros</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.order-order.com/">Order Order</a></li>
<li><a href="http://www.politiquemagazine.fr">Politique Magazine</a></li>

	</ul>
</li>
<li id="linkcat-8204824" class="widget-container widget_links"><h3 class="widget-title">Que Dieu vous garde</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://merle-moqueur.blogspot.fr/">Le Merle moqueur</a></li>
<li><a href="http://www.jegoun.com/">Noumebeurre ouanne</a></li>

	</ul>
</li>
<li id="linkcat-160349305" class="widget-container widget_links"><h3 class="widget-title">Réinfo</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.breizh-info.com/">Breizh Info</a></li>
<li><a href="http://lesalonbeige.blogs.com/">le salon beige</a></li>
<li><a href="http://www.lengadoc-info.com/">Lengadoc Info</a></li>
<li><a href="http://www.nordactu.fr/">Nord Actu</a></li>
<li><a href="http://www.parisvox.info/">Paris Vox</a></li>
<li><a href="https://www.tvlibertes.com/">TV Libertés</a></li>

	</ul>
</li>
<li id="linkcat-8463408" class="widget-container widget_links"><h3 class="widget-title">zzzz toi y'en a vouloir parler a moi</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://amiralwolandchezgmailpointcom">amiralwolandchezgmailpointcom</a></li>

	</ul>
</li>
			</ul>
		</div><!-- #secondary .widget-area -->
		
		</div><!-- #main-sidebars -->	</div><!-- #content-box -->

	<div id="footer" role="contentinfo">
		
<div id="footer-widget-area" role="complementary">

	<div id="first" class="widget-area">
		<ul class="xoxo">
			<li id="jetpack_my_community-2" class="widget-container widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/c0c52ae818823674a2739faac814a336?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ainsiparleleternel.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/601e4a0004e871fa207078df1fbc3f7b?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rienaglander.com"><img alt='' src='https://2.gravatar.com/avatar/2f4389863ecdc6a072c6ef0bd4a3a237?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lesopinionsdesphilosophes.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5e84f2042da369fc96b5a4372f277441?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/cbbb285b241d09253947c551c0a282db?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chroniquesdesabusees.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ddb01338c8941b59cd573964f3229c30?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d6e2fd5c0d2521153abeea62e8372540?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/adee8852fa980a5da8197707b8c306d5?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kanckonyva.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d3f43c690d2d28be9a0cb79d61a1f6f4?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://decadencedecordicopolis.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/91389adba1fe1c8f2f3f326316ae9f59?s=48&#038;d=identicon' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li>		</ul>
	</div><!-- #first .widget-area -->




</div><!-- #footer-widget-area -->
		<div id="colophon">
			<span class="generator-link"><a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a></span>
					</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #container -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-bff5decf02682df4127001e30e07121c">
	</div>
	<div class="grofile-hash-map-69154a180d6118a562ba96104fd5b8df">
	</div>
	<div class="grofile-hash-map-4d3443c06e9537cbbd049ffe2361c02c">
	</div>
	<div class="grofile-hash-map-93af500dee6559d51dacc479ed02f81e">
	</div>
	<div class="grofile-hash-map-adee8852fa980a5da8197707b8c306d5">
	</div>
	<div class="grofile-hash-map-b732e8e63322b19240e13c3f74684fdf">
	</div>
	<div class="grofile-hash-map-d6e2fd5c0d2521153abeea62e8372540">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/amiralwoland.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/amiralwoland.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"https:\/\/amiralwoland.wordpress.com\/","postID":"4104","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3952089" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://amiralwoland.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Brèves 3.0" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c5ce54e5e6" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/flics-ou-theo/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'>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</script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/amiralwoland.wordpress.com\/2017\/02\/09\/flics-ou-theo\/":4104};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"3952089","siteName":"Br\u00e8ves 3.0","siteURL":"http:\/\/amiralwoland.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/coraline","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/amiralwoland.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F02%2F09%2Fflics-ou-theo%2F","themeURL":"","xhrURL":"https:\/\/amiralwoland.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8ab0bfb67b\" \/>","referer":"https:\/\/amiralwoland.wordpress.com\/2017\/02\/09\/flics-ou-theo\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/amiralwoland.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F02%2F09%2Fflics-ou-theo%2F","postID":"4104","shortlink":"http:\/\/wp.me\/pgA7n-14c","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/amiralwoland.wordpress.com\/4104","statsLink":"https:\/\/wordpress.com\/stats\/post\/4104\/amiralwoland.wordpress.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Coraline","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"D\u00e9velopper cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;030 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/amiralwoland.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F02%2F09%2Fflics-ou-theo%2F\">Connectez-vous maintenant.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/amiralwoland.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6614af8b1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse email.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/amiralwoland.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Famiralwoland.wordpress.com%2F2017%2F02%2F09%2Fflics-ou-theo%2F","blog_id":"3952089","local_comments_commenting_as":"<fieldset><label for=\"email\">Adresse de messagerie (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=3952089&v=wpcom&tz=2&user_id=0&subd=amiralwoland","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9j0sOwjAMRC9EaiFaxAZxlpAa6pAfdlLg9qQShS5QV7ZmPM82PJIyMWQMGaxAjyMZTM/GygYWli8quXKlIODohgL3ggUHHXqHPA9TMK701awgE72vQcWY3KvxFFaIuq++OmsGryUj107FEZlpgn21NYLJFMNE+Hb/jpL0u2Op2/oNvz6lWU792WU0xyLowGJO2tzULKxkUpSsLk4TgwyaKVznWkMnf9y2h65r2/2us2/zZZX/'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "amiralwoland.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3952089','blog_tz':'2','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'3952089','v':'wpcom','tz':'2','user_id':'0','post':'4104','subd':'amiralwoland'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNHp3SFZIfDEzP0suOWsvQVJ2ZThFeUl2VlY/RXA/ZlpWRUR1V2J0Q2RVZHpiSUI/WlYsZ2VlNXBNYX54fE5SczVFcGI5eUNxaD02emowTkhReWM4ZUFYM2ZnR0dkZE5pR1V+cVd3ajUuPVlTTmN2ZDNvP3dIUjZdYjhRcDY5NjVicXxDVFhiTTBjflZpRitHc3AmUUMvKzRhNixvdElSeUVQMEcxcGYtSFNHLUVIVjRucmVUUU5uKzF5LUU5NU4uWzA9QS0lZktFRTJNaUduJnhMLGstMDVXK3QzZnh4akJdK2RrPWlNM0Q4RS95Wkl4cl1UQy1hfH4yQS1jUUpHOWtaSy5DVXFaNHZyd3hKSlQmeXBkP11HRjVzWVhab0dbVkUwfA=='}]);
_stq.push([ 'clickTrackerInit', '3952089', '4104' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>